Informace k zranitelnosti POODLE.

Vzhledem k rizikům vyplývajících z SSL zranitelnosti POODLE byl na hostingu zablokován u https webů protokol SSLv3. Bohužel tímto došlo k znepřístupnění webů na https pro Internet Explorer verze 6.

Bohužel není jiný způsob, jak tuto chybu vyřešit.

Více informací o zranitelnosti se můžete dočíst na lupa.cz.

Napsat komentář

Vaše emailová adresa nebude zveřejněna. Vyžadované informace jsou označeny *